The following products are compatible with P3D v5:
- CYLW
- CYEG
- MMUN
- MPTO
- CYQB


CYYC is NOT COMPATIBLE with P3D v5. We do not plan to release an update for CYYC, as a new version of the airport is under development, and targeted to newer platforms